EDSL Modem SDSL VDSL G.SHDSL

Цена: 22руб. (¥1)
Артикул: 44645030400
Доставка по Китаю (НЕ включена в цену):
20989 руб. (¥999)
Вес товара: ~0.7 кг. Указан усредненный вес, который может отличаться от фактического. Не включен в цену, оплачивается при получении.
Описание товара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
Продавец:北京通讯天下
Рейтинг:

Всего отзывов:0
Положительных:0
Добавить в корзину
- Информация о товаре
- Фотографии
EDSL Modem 
Lingtong SD-3000-это устройство широкополосного доступа, использующее технологию G.SHDSL для передачи передачи.Он следует по стандарту G.991.2 и обеспечивает адаптивный порт Ethernet 10 м/100 м.
 
  , чтобы ресурсы операторов TDM могут быть эффективно эффективным управлением.Это могут быть настройки, Telnet, браузер, локальные или удаленные настройки с помощью набора выключателя, Telnet, браузера, локальных или удаленных настроек.
Особенности продукта
Ø  
Ø  
Ø  
Ø  
Ø  
Ø  
Ø  
Ø  
Ø  
Ø  
Ø  
Ø  
Ø  
Ø  
Ø  
Ø  
Технические характеристики
ATM
ATM Cell over SHDSL, AAL5
Поддержка UBR& CBR& VBR-nrt
Поддержка 8 ПВХ
Поддержка OAM F4/F5 Loopback
Функция моста
Прозрачный мост (IEEE 802.1d)
Генерировать протокол дерева (IEEE 802.1d)
Поддержка функции фильтрации пакетов IP и PPPOE
Функция маршрутизации
Протокол маршрутизации TCP/IP поддерживает RIP1, RIP2 или статический IP -маршрутизацию
NAT/PAT -RFC1631 (поддержка базового брандмауэра)
RFC2684 (RFC1483) Маршрут
DNS Relay

