G.HDSL Выделенная кошка HDSL RJ11 To RJ45 Twisted Wrathy Cat

Цена: 25 116руб. (¥1200)
Артикул: 16539625086
Доставка по Китаю (НЕ включена в цену):
634 руб. (¥30)
Вес товара: ~0.7 кг. Указан усредненный вес, который может отличаться от фактического. Не включен в цену, оплачивается при получении.
Описание товара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
Продавец:jiangkevin521
Рейтинг:

Всего отзывов:0
Положительных:0
Добавить в корзину
- Информация о товаре
- Фотографии
Особенности продукта
- Реализуйте высокоскоростную симметричную коробку передач на телефонной линии
- использоватьPAM16Код, совместимыйG.991.2иG.994.1Стандартный
- поддерживатьANSI(Annex.A)иETSI(Annex.B)модель
- принести1индивидуальныйИли 4Порт Ethernet можно использовать дляPCилиLANВзаимосвязь
- Диапазон симметричной скорости передачи, который может быть предоставлен ::192 Kbpsприезжать2.3 Mbps
- поддерживатьPPPoE (RFC2516),PPP (RFC2364)иIP (RFC 2225/RFC1577) над банкоматом над SHDSL
- поддерживатьLLC/VC MUXИнкапсулированRFC2684 (RFC1483)мост/Режим маршрутизации
- DHCPУправление серверомLAN IPАдрес проще
- позволятьLANПройти черезNAT(IPПоделиться) в то же время, доступ к Интернету
- проходитьRS232Разъем может быть локализованOAM&Pуправлять
- Может передать интерфейс Ethernet иSHDSLРеализация соединенияTelnet,SNMPиWEBКонфигурация метода страницы и управление
- проходитьTFTPРеализовать обновление программного обеспечения
- Совместимый мейнстримCOконецDSLAMИли система доступа
- иметьSHDSLФункция мониторинга качества схемы, статистика состояния реальной линии.
- Отличное качество, простая работа, низкое потребление энергии.
