Телефонный коммутатор Alcatel-Lucent OXO CONNECT IPPBX офисный телефон 8, расширение внешней линии 48

Вес товара: ~0.7 кг. Указан усредненный вес, который может отличаться от фактического. Не включен в цену, оплачивается при получении.
Описание товара
- Информация о товаре
- Фотографии
Подробная консультация по конфигурации, служба поддержки клиентов: 18211077895 г-жа Сяо.
Alcatel-Lucent OXO CONNECT
Для малого и среднего бизнеса



1.0 Alcatel-Lucent OXO Connect—Небольшое введение в кабинет

1.1 Alcatel-Lucent OXO Connect—Описание канала малого шкафа

2.0 Alcatel-Lucent OXO Connect—Введение в средний кабинет

2.1 Alcatel-Lucent OXO Connect—Описание канала среднего кабинета

3.0 Alcatel-Lucent OXO Connect—Введение в большой кабинет

3.1 Alcatel-Lucent OXO Connect—Описание канала большого шкафа

Характерное преимущество
Межсоединение Предоставляет облачные сервисы: Rainbow, UC Cloud Services и новое удаленное управление.
Операция *
Интегрированное решение отличается модульностью, высокой гибкостью и масштабируемостью для удовлетворения потребностей сотрудников.
Потребности малых и средних предприятий численностью от 4 до 300 человек.
Несколько терминалов конфигурации:
настольный телефон
•Alcatel-Lucent IP Touch®4018 телефон
•Цифровой телефон Alcatel-Lucent 4019
•Настольные телефоны Alcatel-Lucent 8001 и 8001G
•Настольный телефон Alcatel-Lucent 8018
SIP-телефоны сторонних производителей
•Сторонний SIP
¬Открыть SIP-телефон
¬Базовый SIP-телефон
Настольный IP-софтфон Alcatel-Lucent
•Программный телефон для услуг деловой связи
•Эмулируемый настольный телефон Alcatel-Lucent 8068 Elite
¬8068 внешний вид
¬Полнофункционален (то же, что и 8068)
¬Программный модуль интеллектуального дисплея
•Платформа поддержки
¬ PC
¬ Mac
¬ Android™
¬ iOS
PIMphony™ Touch






На настольных телефонах с поддержкой приложений, ПК и
Разговорные услуги доступны на смартфонах
Обеспечьте корпоративные коммуникации нового поколения
Предоставляется на разных терминальных устройствах и в разных местах.
Опыт общения, ориентированный на пользователя
Как внутри зоны, так и за ее пределами, функциональность может быть обеспечена на разных терминальных устройствах.
Комплексные корпоративные коммуникационные услуги
Услуги деловой связи, включая пульт оператора, дорогу
через службу сообщений
Предоставьте сотрудникам доступ к контактам, чтобы повысить эффективность их общения
Встроенная голосовая служба поддержки клиентов. Повысьте удовлетворенность клиентов за счет увеличения скорости разрешения вызовов.
Инфраструктура IP-телефонии очень гибкая и программная.
Масштабируемый
Сократите затраты на связь и позвольте пользователям выбирать собственную конфигурацию и IP, IP/
Терминалы TDM или TDM для минимизации дополнительных инвестиций и обеспечения бесперебойной работы
мигрировать
Простое унифицированное управление. Снижает совокупную стоимость владения бизнес-коммуникациями и разговорными услугами.
Автоматическое развертывание по принципу «включай и работай» с меньшими затратами в полностью голосовых и/или конвергентных средах передачи голоса/данных
Простая установка
Оптимизируйте установку с помощью SIP в основе и подготовьтесь к коммуникациям нового поколения.
Технические характеристики
Служба связи
сеансовая служба
•Широкополосный VoIP, HD-видео
•Онлайн-статус предприятия, включая статус сеанса
•Управление настольным телефоном и мобильным телефоном с ПК
•Единый доступ к каталогу
•Единый идентификатор: профиль маршрутизации
¬Определяемые пользователем правила маршрутизации
¬Маршрут к одному или нескольким устройствам
•Визуальный доступ к голосовой почте
•Совместное использование настольного телефона
Радужные услуги
•Встроенный агент Rainbow и облачный гибрид
Формула
•Основные услуги Rainbow (2 квартал 2017 г.)
бета-версия)
•Сайт: openrainbow.com.
услуги делового общения
•Единый доступ к каталогу, вызов по имени
•Единая запись разговоров
•единый обмен мгновенными сообщениями
•Двухлинейный телефон
•Варианты звонков, быстрый набор
•аудиоконференции
•Маршрутизация и переадресация личных и деловых звонков
•функция обратного вызова
•двойная линия
•Позвонить в очередь
•Автоматический выбор маршрутизации (ARS)
•DISA и альтернативные функции
•Звоните в запись
•Вызов
•Преследовать
•Перезвонить
•Сила
•отклонение вызова
•трансфер
•Присоединяйся
•Вызовать авторитет
•Преследовать
•Экстренный вызов
¬Предоставление локальной службы уведомлений и истории
¬Виртуальный номер (местоположение, PSAP)
Менеджер
•фильтрация вызовов
•горячая линия
•Несколько менеджеров/секретарей
Команды и рабочие группы
•Рабочая группа
•ключевая система
•Организовать надзор
•Звуковое уведомление
•Групповая (широковещательная, параллельная, циклическая, последовательная)
настольная связь
Alcatel-Lucent OmniTouch®8082 Мой IC-телефон
•7-дюймовый емкостный сенсорный экран с обратной связью
•Медиаплееры, заставки и картинки
•Синхронизация с Microsoft Outlook
•служба аудиосеанса
¬единый каталог
¬История сеансов
¬визуальный обмен сообщениями
¬Фавориты
•сеанс менеджера
•видеозвонок
•SIP и веб-сервисы
•Порт 10/100/1000 Gigabit Ethernet
•Bluetooth-телефон
•G722, широкополосный звук
• 802.3 AF PoE(class 3)
Элитный настольный телефон
•услуги делового общения
•Встроенная буквенно-цифровая клавиатура.
•Подсветка
•Отображать имена участников и контекстные функциональные клавиши
•Уведомление о громкой связи
•Функции наушников, такие как Bluetooth
•Соглашение Alcatel-Lucent NOE
•Дополнительные модули мониторинга и интеллектуального отображения
•Вместимость: 200
•Microsoft Windows (современный пользовательский интерфейс) для
ПК и планшеты
•Простое развертывание: Магазин Windows
•Служить
¬сеансовая служба
¬Встречи, онлайн записи
¬единый обмен мгновенными сообщениями
¬Единая запись разговоров
¬Единая визуальная голосовая почта
¬Единый доступ к каталогу
¬Услуга One Number Pass, профиль маршрутизации, управление сексом
¬Избранное, программируемые кнопки
¬Статус телефона онлайн
PIMphony
•Вместимость: 200
•Microsoft Windows (режим рабочего стола)
•Служба сеансов настольных компьютеров
•Один -клик
•Визуальная голосовая почта, история звонков
•Мониторинг (одна точка/многоточка)
•Режим помощника (оператор)
•PIM/каталог
¬ Microsoft Outlook
¬ Act!
¬ GoldMine
¬ Microsoft Access
¬ IBM Lotus Notes
¬ LDAP
• Microsoft Windows
•Мягкий телефон
•Конфигурация правила маршрутизации (номер)
Alcatel-Lucent My IC Web
•Вместимость: 200
•Веб-клиент
•Набирать номер по имени
•сеансовая служба
•Конференц-связь и запись разговоров
•Мгновенное сообщение
•Визуальная голосовая почта
•звонить записи
•Конфигурация правила маршрутизации (номер)
Служить
• “№ 1”Услуга: до 3 конечных устройств на пользователя
•Диалог OpenTouch (iOS, Android
и Windows Phone), DECT и WLAN
•Единый доступ (с любого конечного устройства)
•переадресовать на любой звонок
•Наличие нескольких/одиночных вызовов
•Получить функцию вызова
внутрирегиональность
Alcatel-Lucent OmniTouch 8118/8128 WLAN
и 8212/8232/8242/8262/8262Ex
DECT-мобильный телефон
•услуги делового общения
•Освобождать
•Функция гарнитуры
•Единая запись разговоров (телефоны AGAP)
•Через партнерскую программу Alcatel-Lucent (AAPP)
Интеграция со службами на основе уведомлений и местоположения.
внутрирегиональные и внерегиональные
OpenTouch Conversation (OTCV)
•Емкость: 50
•Программный клиент имеет интуитивно понятную графику для следующих платформ
интерфейс:
¬Apple iPhone
¬ Google Android
¬ Microsoft Windows Phone
•Единый идентификатор, отображение имени вызывающего абонента, история звонков, телефон
Бизнес-услуги доступа во время звонка
•Простое развертывание:
¬Apple App Store
¬ Google Play
¬ Windows Store
•Служить
¬сеансовая служба
¬Встреча
¬единый обмен мгновенными сообщениями
¬Единая запись разговоров
¬Единая визуальная голосовая почта
¬Единый доступ к каталогу
¬SIP-софтфон (SIP для iOS и Android)
¬Вернуться к общению
¬Услуга One Number Pass, профиль маршрутизации, управление сексом
¬Фавориты
¬Статус телефона онлайн
Гостиничная индустрия
•Количество номеров (гостевые номера и люксы): 300.
•Используйте встроенное приложение для управления отелем (до 120 номеров)
•Использование Alcatel-Lucent OXO Connect Hospitality
ссылка (ОЛ) (до 300 номеров)
•Управление статусом номера
•Утренний звонок
•Номера поддерживают несколько телефонов
•общественная телефонная будка
выставление счетов
•Биллинговый счетчик
•Счетчик трафика
•Платежная ссылка
¬типография
¬водитель ОХЛ
¬Биллинг на основе IP
•Учет местных вызовов (XML/HTTP)
•Номер бизнес-счета
•Функция принудительного отключения по продолжительности
Встреча
•6-сторонний конференц-мост
•3-стороннее собрание
•SIP-конференц-модуль 4135 (5 сторон)
•Конференц-связь с использованием SIP-устройств (3-сторонняя)
Служба дежурного по стойке регистрации
•Позвонить в очередь
•переполнение вызова
•Тревога
•Функция группы консоли оператора
•Занятая светлая зона
•Релейные и учетные функции
•Функция управления пользователями
•дополнительные модули
•Функция гарнитуры
•Расположение консоли оператора (например, ПК, телефон)
•Автоматический телефонный звонок
•Регистрация гостей
•Управление нормальным/ограниченным режимом
Служба каталогов
•услуги UDA
•Набирать номер по имени
•Интегрируйте каталоги с плагином My IC для Outlook
•Сокращенный набор: 2200
•Подключитесь к внешнему LDAP-серверу
•Хранение личного номера
•До 5000 имен
•Синхронизация контактного лица
•CRM-интеграция
Служба сообщений
•Голосовая почта
¬Почтовый ящик: 500
¬Хранение: 200 часов
•Мгновенное сообщение
¬Единый обмен мгновенными сообщениями на пользовательских устройствах и приложениях
¬Мгновенные уведомления, разговоры, статус чтения
¬Хранение системы: до 5000, до 30 дней
¬Максимум 100 символов в мгновенном сообщении.
•социальные мгновенные сообщения
¬Через плагин My IC для Outlook
•Обмен текстовыми сообщениями (не сосуществует с обменом мгновенными сообщениями)
¬/ предварительно запрограммировано
¬Текстовое сообщение (32 символа)
•Единое сообщение
¬Голосовые сообщения в электронной почте
¬История звонков в электронной почте
обслуживание клиентов
Архитектура
•Комплексное, полностью интегрированное решение
•Телефон (аналоговый, смарт-настольный телефон, настольный телефон, премиум-класса)
Настольный телефон британской версии, SIP, OTCV, Alcatel-Lucent
Настольный IP-программный телефон, DECT, WLAN)
•Гибридная конфигурация: ACD, MLAA, SCR и услуги связи.
Порты ACD/MLAA/SCR: до 16
Интеллектуальная маршрутизация вызовов (SCR)
•Количество записей: 10 000
•Стандарты маршрутизации (код клиента, CLI, DDI)
•пункт назначения маршрута
¬ACD, MLAA, любой пункт назначения
¬2 направления на въезд, по плану
•Планирование: 10
Колл-центр OmniTouch (ACD)
ACD-сервис
•Группы ACD: до 8
•Выбор группы: максимальное время простоя, приоритет ротации, фиксированный
приоритет
•Уровни приоритета между группами: 8
•Переполнение группы
•Очереди: 1 очередь на группу
•Аудиогид: 7 на группу
•код клиента
Функция места
•До 32
•Агентское приложение
•Приложение-агент для ПК (опционально)
•Собственные приложения для IP Touch серий 8 и 9
•Статус агента (выход из системы, последующие рабочие часы, пауза, вход в систему)
•Свободное место
•классификация вызовов
•личная статистика
•Всплывающие окна/CRM
¬Встроенный -в базе данных
¬API для внешней CRM
•Время ожидания в очереди звонков
•Визуальный контроль очереди
•Исходящие звонки: набрать номер, скопировать и вставить по имени
Коммутируемый доступ, LDAP
контролировать
•Приложение для ПК
•До 8 одновременно подключенных менеджеров
•Мониторинг активности ACD в режиме реального времени (агенты и группы)
•3 режима представления (модульный, сетка, панель инструментов)
статистика
•Приложение для ПК
•Система хранит данные в течение 14 месяцев.
•Автоматическая печать предопределенных отчетов
•CSV-экспорт
Приветствие на приеме
личный помощник
•Вариантов трансфера: 5
Автоматический телефонный звонок
•2-уровневое меню (настраиваемое)
•Обычный почтовый ящик
•Приемная служба
•Информационные услуги: 50 информационных ящиков.
•Удаленная настройка корпоративного поздравления — время открытия и закрытия
Группа дежурных
•Группа пультов оператора: 8
•Количество станций дежурного на группу: 8
•ночные поздравления
•ограниченный режим
•Временной диапазон (ежедневно, еженедельно, банковский день)
консоль оператора
•Приложения для ПК
Многофункциональный автоматизированный оператор (МЛАА)
•Количество языков в древовидной структуре: 4
•5 различных древовидных структур
•3-уровневое меню на дерево
•Голосовые подсказки на язык: 100
•Временной диапазон: 10
•приветственное сообщение
•Количество поздравлений: 20
•Общая продолжительность: 320 с.
•Индивидуальный, групповой, корпоративный
•музыка ожидания
•По умолчанию 16 секунд
•Настраиваемый, до 10 минут
•Внешний источник
•Система приема нескольких компаний
•Количество объектов (групп пользователей): 4
•10 минут ожидания музыки для каждого объекта
Внешнее приложение
видео
•Домофон, SIP, мой IC-телефон, сквозное видео
Факс служба
•G3, супер G3 отступает
•Автоматическое обнаружение факса
•Факс-вызов ITU-T T.38 UDP (реле)
•Факс на основе ITU-T G.711
•Опции ECM факса
Руководство операцией
•OMC (приложение для ПК)
¬Уровень доступа (Администратор, Генеральный администратор, Оператор)
¬подключить
¬ IP(HTTPS)
¬ISDN(1 или 2Б)
¬метод обратного вызова
¬Платформа
¬ Windows
¬ Windows Server
¬точка доступа управления
¬Резервное копирование и миграция базы данных клиентов
•Веб-портал
¬Диагностика
¬Простая операция
•Локальное управление (через телефонное устройство)
применимость
•Общая телефонная лицензия
•NTP-сервер/клиент
• SNMP (V2C)
¬MIB (только чтение)
¬ЛОВУШКА: экстренное оповещение
•Тревога
¬Аварийная сигнализация/неаварийная сигнализация
¬Оповещение по электронной почте
•история событий
•Нуль
¬ DHCP
¬подключи и играй
¬ OmniSwitch®автоматическая конфигурация
¬ OAW-AP1101
¬Импорт файла конфигурации SIP
инфраструктура
Емкость
•300 пользователей (количество устройств)
•Ограничения емкости (обзор)
¬Аналоговый телефон (2-проводной): 300
¬IP и SIP телефоны: 300
¬Телефон TDM: 288
Архитектура
•Универсальный сервер вызовов
•Коммутация: гибрид TDM и IP+программное обеспечение
• Linux: Linux Kernel 2.6.29.6
аппаратное обеспечение
Правление процессора
• PowerCPU EE (PowerPC e300)
¬панель
¬Шасси (компактное, маленькое, среднее, большое)
¬Все требования и возможности
¬Дочерняя плата памяти (MSDB): 8 ГБ (EMMC)
¬Аппаратный ключ
¬16 каналов VoIP DSP
•Дочерняя плата (необязательно)
¬AFU: CD-плеер, домофон, динамик
интерфейс
¬HSL1 или HSL2: для соединения нескольких шкафов (маленьких,
Среднее и большое шасси)
¬MiniMIX 2/0/2 (компактное шасси)
¬32 (увеличено до 48 каналов)
¬64(увеличено до 60 каналов)
Шасси
•Компактный (С)
¬Источник питания переменного/постоянного тока: внешний источник питания
¬Резервная батарея: внешний источник питания (опционально)
•Установка: Офисная среда, настенная установка.
¬1 модульный свободный слот
¬Не безжаловый
¬Высота: 70 мм (2,75 дюйма)
¬Ширина: 345 мм (13,58 дюйма)
¬Глубина: 340 мм (13,38 дюйма)
¬Вес (без упаковки): 5,1 кг (11,24 фунта)
¬Мощность / Типичная мощность: 40 Вт / 25 Вт
¬Уровень шума: 0
•Шасси: маленькое, большое, среднее стоечное.
¬Маленькая, средняя, большая стандартная версия
¬вентилятор
¬Стойка (19-дюймовая стойка)
¬Источник питания переменного/постоянного тока: встроенный
¬Резервная батарея: внутренняя/внешняя (опция)
¬Установка: штабелируемая, в стойку, на стену.
¬Комбинация: до 3 шасси, до 27 свободных слотов
¬Малый шкаф (S)1U
¬2 модульных свободных слота
¬Высота: 66 мм (2,60 дюйма)
¬Ширина: 442 мм (17,40 дюйма)
¬Глубина: 400 мм (15,75 дюйма)
¬Вес (без упаковки): 6 кг (13,22 фунта)
¬Мощность / Типичная мощность: 70 Вт / 28 Вт
¬Уровень шума: 40 дБА
¬Средний шкаф (М) 2U
¬5 модульных свободных слотов
¬Высота: 111 мм (4,37 дюйма)
¬Ширина: 442 мм (17,40 дюйма)
¬Глубина: 400 мм (15,75 дюйма)
¬Вес (без упаковки): 11 кг (24,25 фунта)
¬Мощность / Типичная мощность: 88 Вт / 40 Вт
¬Уровень шума: 41 дБА
¬Большой шкаф (L)3U
¬8 модульных свободных слотов
¬Высота: 154 мм (6,06 дюйма)
¬Ширина: 442 мм (17,40 дюйма)
¬Глубина: 400 мм (15,75 дюйма)
¬Вес (без упаковки): 13 кг (28,7 фунта)
¬Мощность / Типичная мощность: 108 Вт / 57 Вт
¬Уровень шума: 45 дБА
Интерфейсная плата
•Терминал
¬Цифровой пользовательский интерфейс UAI 4, 8, 16
¬Аналоговый пользовательский интерфейс SLI 4, 8, 16
• Network
Реле интерфейс
¬Плата БРА (Т0) 2, 4, 8
¬Плата ПРА (Т1, Т2) 1
¬Аналоговая соединительная линия (1) 4, 8
¬Гибридная плата T0/UA/SL 2/4/4, 4/4/8, 4/8/4
¬Аналоговая гибридная плата APA/UA/SL 4/4/4-1, 4/4/8-
1,4/8/4-1
¬ Mini-MIX2/0/2
•локальная сеть
¬Коммутатор локальной сети Ethernet LanX 16 10/100/
1000 BT адаптивный не-
Партнерский интерфейс приложений (AAPP)
• SIP
•КСТА, ТАПИ 2.0, ТАПИ 2.1
•Alcatel-Lucent Hospitality Link
•Приложение для учета местных вызовов (LCMA)
•Alcatel-Lucent ОмниВиста® 8770 Accounting
и сборщик билетов VoIP, запись подробностей звонков (CDR
заметка о звонке)
• QSIG
•Экстренная сигнализация (транкинг SIP/ISDN)
SIP: протокол инициации сеанса
•Общественный SIP-транк
•Выделенный SIP-транк
•SIP-пиринг
•SIP-терминал (локальный пользователь)
•SIP-устройства Alcatel-Lucent
•Сторонние SIP-устройства (AAPP)
•SIP-функциональность
¬ RTP direct
¬Несколько потоков RTP
¬SIP-уведомление (IM)
¬Видео (прямой RTP)
•Публично настраиваемый формат номера SIP
•Статический NAT (без топологии SIP ALG/SBC)
•маршрутизация на основе заголовков
•Поддерживает несколько регистраторов SIP (для каждого DDI, для каждой области).
•Резервный прокси (мгновенный обмен)
•Двойной внутриполосный DTMF/RFC 2833
6
Alcatel-Lucent OXO CONNECT ориентирован на малые и средние предприятия
Технические характеристики Alcatel-Lucent Enterprise
стандарты IETF
• SIP RFC
¬Соответствуют следующим стандартам реле
RFC 3261 RFC 3261 RFC 3262
RFC 3264 RFC 2327 RFC 2833
RFC 2822 RFC 3515 RFC 360
RFC 3966 RFC 3398 RFC 3323
RFC 3324 RFC 3325 RFC 3892
RFC 1321 RFC 2617 T38 ITU-T
RFC 3263 RFC 4244 RFC 4904
RFC 3605 RFC 3326 RFC 3840
RFC 4028 RFC 3581 RFC 4916
RFC 3052 RFC 3327 RFC 6140
TS 24.229
¬Соответствуют следующим телефонным стандартам
RFC 3261 RFC 2327 RFC 3515
RFC 4733 RFC 3891 RFC 3420
RFC 3265 RFC 3550 RFC 3551
RFC 3264 RFC 3842 RFC 3966
RFC 3892 RFC 1321 RFC 2616
RFC 2617 RFC 5373 RFC 3398
RFC 3323 RFC 3325 RFC 4028
•RTP RFC: 1889, 1890, 2198, 3550,
3551, 3711, 3362
•Практика SIP: RFC 4504.
VoIP
•G722, широкополосный звук
•G.711 A-закон иµ-закон, G.723.1A, G.729.AB
•Г711, Г722, Г723.1, Г729
•контроль допуска вызовов
•Автоматическое распределение алгоритма сжатия
•Динамическая буферизация джиттера, эхоподавление, маскирование потери пакетов (PLC),
VAD: бесшумное и комфортное генерирование шума
•DTMF Q23, надежное реле DTMF, RFC 2833
•Внутриполосный DTMF (квартал 2015 г.)
•Общие права на сигнал и передача через модем
•Механизм защиты от насыщения; автоматическая регулировка усиления назад и вперед
•Встроенные инструменты диагностики качества сигнала
•Качество обслуживания: тег TOS или DiffServ, 802.1 p/Q.
видео
•Путь компилятора (прямой RTP)
•Видеоцентр LifeSize (AAPP)
•Встроенный домофон контроля доступа
•Одноранговая сеть (SIP-устройство/транк)
сеть
Выделенный протокол
• SIP
• H323
• ISVPN (T0/T2)
• QSIG-BC (DLT0 DLT2)
ARS (автоматический выбор маршрута)
•До 3000 записей
•маршрутизация затрат
•Доступ к нескольким операторам связи
•Переполнение ARS занятого оператора связи
•На основе временного диапазона и календаря
Мульти -node
•До 5 узлов
•Приложение-гипервизор для ПК
•Синхронизация каталогов (OMC)
безопасность
признать
•Полная идентификация пользователя через логин/пароль (4 или 6 цифр)
признать
•Полная административная аутентификация через логин/пароль (8 символов)
•HTTPS: самоподписанная серверная книга
•Экспорт системной книги
•Импортировать системные книги из общедоступных
•Сервер вызовов, совместимый с HTTP-прокси
Фильтрация трафика
•сервер вызовов
¬Защита от подмены ARP
•Клиент/устройство (IP Touch/MyIC 8082)
¬Защита от подмены ARP
¬Фильтрация портов ПК
SIP защита периметра
•Аутентификация методом SIP для SIP-телефонов и общедоступных SIP-транков.
(RFC 2617)
•Вызвано ненормальным трафиком (слишком много сообщений за короткий период времени).
Карантин/Черный список
•Функция автоматического внесения в черный список вредоносных IP-адресов
•Порог для выявления вредоносных IP-адресов
•отслеживание соединения
шифрование
•SSLv3 для безопасных HTTP-сессий
•HTTPS: 2048-битный ключ RSA.
Авторизация пользователя на услуги связи
•Напоминание: уведомляйте пользователей с помощью сигналов тревоги, электронной почты и т. д.
Блокировка аккаунта
•4- или 6-значный пароль (пользователь)
•PIN-код вызова (заблокировать и заменить)
•Запрещенные категории
•Удаленный альтернативный PIN-код (DISA)
•Удаленные и локальные станции будут заблокированы после повторных ошибок идентификации.
Доступ к доменной сети
•Нормальный/ограниченный режим, в зависимости от временного диапазона
•Разрешения на обслуживание пользователей
Другие
•Сервер и клиент протокола времени (NTP) для
Синхронизация времени по всей сети
•Удаленный доступ через модем
¬Список авторизации CLI
¬Номер конфигурации обратного звонка
•HTTPS для приложений управления и конечных пользователей
Репортер
•Служба прямых вызовов и уведомлений с информацией о местоположении
•Проактивные и безопасные запланированные живые звонки
•Тревожный вызов с наличием специальной тревожной кнопки для персонала
падение (человек упал), (шок), неспособность двигаться
Нет функции обнаружения движения
•Вызовы критических событий для сигнализации хода выполнения задачи конечного пользователя
•Статусный звонок, обновляет статус телефона на центральном сервере
•Репортер
¬Т2 соединение
¬SIP-соединение
•Защитная изоляция работников (PTI)
WLAN
OmniAccess®Точки доступа WLAN и контроллеры WLAN
• IEEE 802.11a/b/g/n
• IEEE 802.11i
•Радиочастота
¬от 2,4 ГГц до 2,4835 ГГц(“b”и“g”)
¬5,150 ~ 5,250 ГГц (низкочастотный диапазон)
¬5,250 ~ 5,350 ГГц (средний диапазон)
¬5,470~5,725 ГГц (Европа)
¬5,725 ~ 5,850 ГГц (диапазон высоких частот)
Автоматическое радиочастотное покрытие
•Динамическое управление радиочастотами для достижения мощности и канала точки доступа.
настраивать
•Самостоятельное восстановление вышедших из строя точек доступа
Беспроводная безопасность
•WEP, WPA, WPA-PSK, WPA2 и
WPA2-PSK
•Встроенный статический межсетевой экран
•Обнаружение и сдерживание несанкционированных точек доступа
•Беспроводной IDS/IPS
качество обслуживания
•стандартизация
¬Беспроводное качество обслуживания: 802.11e
¬ WMM (EDCA)
¬802.11e энергосбережение (U-APSD)
¬Спецификация трафика 802.11e (TSPEC)
•Режим рекомендованной розничной цены
•Контроль допуска подключений с плавной балансировкой нагрузки
•Тег 802.1p DiffServ
Возможность вызова
•IP-прокси для переключения L3
•Быстрое переключение — кэширование случайных ключей WPA2
•сканирование распознавания речи
•Восприятие голоса, повторная идентификация 802.1x
международные директивы
EC&Директива ЕС
• 1999/519/EC: SAR
• 2009/125/EC: Ecodesign
• 2011/65/EU: ROHS
• 2012/19/EU: WEEE
• 2014/53/EU: RED
• 2014/35/EU: LVD
• 2014/30/EU: EMC
• 2014/34/EU: ATEX
безопасность
• IEC 60950-1
• UL 60950-1
SAR
• Cenelec EN50360
• Cenelec EN50385
• Cenelec EN62311
•FCC OET 65 и IEEE 1528
EMC
• IEC-CISPR22 Class B
• IEC-CISPR32 Class B
• Cenelec EN55022 Class B
• Cenelec EN55032 Class B
• FCC Part 15B
• IEC-CISPR24
• Cenelec EN55024
• IEC-EN61000-3-2
• ETSI-EN 301 489-06: DECT
•ETSI-EN 301 489-17: Bluetooth и WLAN.
Радиочастота
• ETSI EN 300 328: 2.4 GHz
• ETSI EN 301 893: 5 GHz
• ETSI EN 301 406: DECT
• FCC Part 15 Subpart C and D and E
EX-среда
• Cenelec EN 60079-0
• Cenelec EN 60079-11
Другие среды
•МЭК 60945: Морское судоходство.
•Условия окружающей среды
• ETSI–ETS 300 019 Часть 1-1: Хранение
• ETSI–ETS 300 019 Часть 1-2: Трансмиссия
• ETSI–ETS 300 019 Часть 1-3: При использовании
• ETSI EG 201 121
• ETSI ES 203 021
• ETSI TBR 021, 010, 022, 003, 033, 004,
034, 008, 038
• ITU-T H.323
• FCC part 68
• Canada CS03
Перенапряжение и сверхток
• ITU-T K.21, K.22
2






